<!DOCTYPE html>
<html lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<head>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0, maximum-scale=3.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.fatamorganaweb.unical.it/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.fatamorganaweb.unical.it/wp-content/uploads/2017/02/logo_fata-morgana-web_favicon.png" /><link rel="apple-touch-icon" href="http://www.fatamorganaweb.unical.it/wp-content/uploads/2017/02/logo_fata-morgana-web_favicon.png" /><title>&quot;Lo Studio D&#039;Orphée&quot; di Jean-Luc Godard alla Fondazione Prada di Milano | Fata Morgana WEB</title>

<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Design[675,728] -->
<meta name="description"  content="Dalla parte di Godard di Irene Calabrò" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.fatamorganaweb.unical.it/#organization","url":"https://www.fatamorganaweb.unical.it/","name":"Fata Morgana WEB","sameAs":[]},{"@type":"WebSite","@id":"https://www.fatamorganaweb.unical.it/#website","url":"https://www.fatamorganaweb.unical.it/","name":"Fata Morgana WEB","publisher":{"@id":"https://www.fatamorganaweb.unical.it/#organization"}},{"@type":"WebPage","@id":"https://www.fatamorganaweb.unical.it/index.php/2020/03/09/lo-studio-dorphee-di-jean-luc-godard/#webpage","url":"https://www.fatamorganaweb.unical.it/index.php/2020/03/09/lo-studio-dorphee-di-jean-luc-godard/","inLanguage":"it-IT","name":"Dalla parte di Godard","isPartOf":{"@id":"https://www.fatamorganaweb.unical.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.fatamorganaweb.unical.it/index.php/2020/03/09/lo-studio-dorphee-di-jean-luc-godard/#primaryimage","url":"https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/01/Jean-Luc-Godard-Le-Studio-d-Orphee-21-scaled.jpg","width":720,"height":560},"primaryImageOfPage":{"@id":"https://www.fatamorganaweb.unical.it/index.php/2020/03/09/lo-studio-dorphee-di-jean-luc-godard/#primaryimage"},"datePublished":"2020-03-09T10:25:21+00:00","dateModified":"2020-03-09T15:37:44+00:00","description":"Dalla parte di Godard di Irene Calabr\u00f2"},{"@type":"Article","@id":"https://www.fatamorganaweb.unical.it/index.php/2020/03/09/lo-studio-dorphee-di-jean-luc-godard/#article","isPartOf":{"@id":"https://www.fatamorganaweb.unical.it/index.php/2020/03/09/lo-studio-dorphee-di-jean-luc-godard/#webpage"},"author":{"@id":"https://www.fatamorganaweb.unical.it/index.php/author/redazione/#author"},"headline":"Dalla parte di Godard","datePublished":"2020-03-09T10:25:21+00:00","dateModified":"2020-03-09T15:37:44+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.fatamorganaweb.unical.it/index.php/2020/03/09/lo-studio-dorphee-di-jean-luc-godard/#webpage"},"publisher":{"@id":"https://www.fatamorganaweb.unical.it/#organization"},"articleSection":"Irene Calabr\u00f2, Remix, Cahiers du cin\u00e9ma, fondazione prada, Jean-Luc Godard, Le livre d\u2019image, Lo studio Di Orfeo","image":{"@type":"ImageObject","@id":"https://www.fatamorganaweb.unical.it/index.php/2020/03/09/lo-studio-dorphee-di-jean-luc-godard/#primaryimage","url":"https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/01/Jean-Luc-Godard-Le-Studio-d-Orphee-21-scaled.jpg","width":720,"height":560}},{"@type":"Person","@id":"https://www.fatamorganaweb.unical.it/index.php/author/redazione/#author","name":"Redazione Fatamorganaweb","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.fatamorganaweb.unical.it/#personlogo","url":"https://secure.gravatar.com/avatar/0c973f7ec7335d4390ab40a357e13889?s=96&d=mm&r=g","width":96,"height":96,"caption":"Redazione Fatamorganaweb"}}]}</script>
<link rel="canonical" href="https://www.fatamorganaweb.unical.it/index.php/2020/03/09/lo-studio-dorphee-di-jean-luc-godard/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Lo Studio D&#039;Orphée&quot; di Jean-Luc Godard alla Fondazione Prada di Milano" />
<meta property="og:description" content="Dalla parte di Godard di Irene Calabrò" />
<meta property="og:url" content="https://www.fatamorganaweb.unical.it/index.php/2020/03/09/lo-studio-dorphee-di-jean-luc-godard/" />
<meta property="og:site_name" content="Fata Morgana WEB" />
<meta property="og:image" content="https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/01/Jean-Luc-Godard-Le-Studio-d-Orphee-21-scaled.jpg" />
<meta property="article:tag" content="cahiers du cinéma" />
<meta property="article:tag" content="fondazione prada" />
<meta property="article:tag" content="jean-luc godard" />
<meta property="article:tag" content="le livre d’image" />
<meta property="article:tag" content="lo studio di orfeo" />
<meta property="article:tag" content="irene calabrò" />
<meta property="article:tag" content="remix" />
<meta property="article:published_time" content="2020-03-09T10:25:21Z" />
<meta property="article:modified_time" content="2020-03-09T15:37:44Z" />
<meta property="og:image:secure_url" content="https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/01/Jean-Luc-Godard-Le-Studio-d-Orphee-21-scaled.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="&quot;Lo Studio D&#039;Orphée&quot; di Jean-Luc Godard alla Fondazione Prada di Milano" />
<meta name="twitter:description" content="Dalla parte di Godard di Irene Calabrò" />
<meta name="twitter:image" content="https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/01/Jean-Luc-Godard-Le-Studio-d-Orphee-21-scaled.jpg" />
<!-- All in One SEO Pack -->
<script type='text/javascript'>console.log('PixelYourSite Free version 7.0.5');</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fata Morgana WEB &raquo; Feed" href="https://www.fatamorganaweb.unical.it/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fata Morgana WEB &raquo; Feed dei commenti" href="https://www.fatamorganaweb.unical.it/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fata Morgana WEB &raquo; Dalla parte di Godard Feed dei commenti" href="https://www.fatamorganaweb.unical.it/index.php/2020/03/09/lo-studio-dorphee-di-jean-luc-godard/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fatamorganaweb.unical.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fatamorganaweb.unical.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-base-css'  href='https://www.fatamorganaweb.unical.it/wp-content/plugins/so-widgets-bundle/widgets/button/css/style.css?ver=1.15.7' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-flat-988b9221bdf9-css'  href='https://www.fatamorganaweb.unical.it/wp-content/uploads/siteorigin-widgets/sow-button-flat-988b9221bdf9.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpns-style-css'  href='https://www.fatamorganaweb.unical.it/wp-content/plugins/wp-nice-search/assist/css/style.min.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpns-fontawesome-css'  href='https://www.fatamorganaweb.unical.it/wp-content/plugins/wp-nice-search/assist/css/font-awesome.min.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.fatamorganaweb.unical.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='parabola-style-css'  href='https://www.fatamorganaweb.unical.it/wp-content/themes/parabola/style.css?ver=2.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.fatamorganaweb.unical.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.fatamorganaweb.unical.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.fatamorganaweb.unical.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var parabola_settings = {"masonry":"0","magazine":"0","mobile":"1","fitvids":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fatamorganaweb.unical.it/wp-content/themes/parabola/js/frontend.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.fatamorganaweb.unical.it/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://www.fatamorganaweb.unical.it/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"21537","content_name":"Dalla parte di Godard","categories":"Irene Calabr\u00f2, Remix","tags":"Cahiers du cin\u00e9ma, fondazione prada, Jean-Luc Godard, Le livre d\u2019image, Lo studio Di Orfeo"},"delay":0,"ids":[]}]}},"facebook":{"pixelIds":["1038675026225240"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":21537,"content_name":"Dalla parte di Godard","categories":"Irene Calabr\u00f2, Remix","tags":"Cahiers du cin\u00e9ma, fondazione prada, Jean-Luc Godard, Le livre d\u2019image, Lo studio Di Orfeo"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"debug":"","siteUrl":"https:\/\/www.fatamorganaweb.unical.it","ajaxUrl":"https:\/\/www.fatamorganaweb.unical.it\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"www.fatamorganaweb.unical.it","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fatamorganaweb.unical.it/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=7.0.5'></script>
<link rel='https://api.w.org/' href='https://www.fatamorganaweb.unical.it/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fatamorganaweb.unical.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fatamorganaweb.unical.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Metafisica del paziente zero' href='https://www.fatamorganaweb.unical.it/index.php/2020/03/09/metafisica-del-paziente-zero-coronavirus/' />
<link rel='next' title='Il seduttore sedotto' href='https://www.fatamorganaweb.unical.it/index.php/2020/03/09/il-misantropo-moliere-malosti/' />
<link rel='shortlink' href='https://www.fatamorganaweb.unical.it/?p=21537' />
<link rel="alternate" type="application/json+oembed" href="https://www.fatamorganaweb.unical.it/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fatamorganaweb.unical.it%2Findex.php%2F2020%2F03%2F09%2Flo-studio-dorphee-di-jean-luc-godard%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fatamorganaweb.unical.it/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fatamorganaweb.unical.it%2Findex.php%2F2020%2F03%2F09%2Flo-studio-dorphee-di-jean-luc-godard%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- <meta name="NextGEN" version="3.2.2" /> -->
<style type="text/css">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</style> 
<style type="text/css">/* Parabola Custom CSS */</style>
<link rel='stylesheet' id='parabola_style_mobile'  href='https://www.fatamorganaweb.unical.it/wp-content/themes/parabola/styles/style-mobile.css?ver=2.1.1' type='text/css' media='all' /><script type="text/javascript">var cryout_global_content_width = 930;</script>
<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-98662098-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
</script>
<![endif]-->
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.topmenu ul li a {
font-size: 18px;
}		</style>
	<link rel='stylesheet' id='yikes-inc-easy-mailchimp-public-styles-css'  href='https://www.fatamorganaweb.unical.it/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/css/yikes-inc-easy-mailchimp-extender-public.min.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-ad2c8d41f7a1-css'  href='https://www.fatamorganaweb.unical.it/wp-content/uploads/siteorigin-widgets/sow-image-default-ad2c8d41f7a1.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://www.fatamorganaweb.unical.it/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.10.5' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-21537 single-format-standard parabola-image-none caption-light meta-light parabola_notriangles parabola-menu-right">

<div id="toTop"> </div>
<div id="wrapper" class="hfeed">


<div id="header-full">

<header id="header">


		<div id="masthead">

			<div id="branding" role="banner" >

				<img id="bg_image" alt="" title="" src="https://www.fatamorganaweb.unical.it/wp-content/uploads/2017/05/header_mayfm.png"  /><div id="header-container">
<a href="https://www.fatamorganaweb.unical.it/" id="linky"></a><div class="socials" id="sheader">
			<a  target="_blank"  rel="nofollow" href="https://www.facebook.com/fatamorganaweb/"
			class="socialicons social-Facebook" title="Facebook">
				<img alt="Facebook" src="https://www.fatamorganaweb.unical.it/wp-content/themes/parabola/images/socials/Facebook.png" />
			</a>
			<a  target="_blank"  rel="nofollow" href="https://twitter.com/FataMorganaWeb"
			class="socialicons social-Twitter" title="Twitter">
				<img alt="Twitter" src="https://www.fatamorganaweb.unical.it/wp-content/themes/parabola/images/socials/Twitter.png" />
			</a>
			<a  rel="nofollow" href="https://www.instagram.com/fata_morgana_web/"
			class="socialicons social-Instagram" title="Instagram">
				<img alt="Instagram" src="https://www.fatamorganaweb.unical.it/wp-content/themes/parabola/images/socials/Instagram.png" />
			</a></div></div>								<div style="clear:both;"></div>

			</div><!-- #branding -->
			<a id="nav-toggle"><span>&nbsp;</span></a>
			<nav id="access" role="navigation">

				<div class="skip-link screen-reader-text"><a href="#content" title="Salta il contenuto">Salta il contenuto</a></div>
<div class="menu"><ul id="prime_nav" class="menu"><li id="menu-item-153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-153"><a href="http://www.fatamorganaweb.unical.it"><span>Home</span></a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.fatamorganaweb.unical.it/index.php/la-rivista/"><span>La rivista</span></a></li>
<li id="menu-item-1211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1211"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/"><span>Articoli</span></a>
<ul class="sub-menu">
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/uscendo-dal-cinema/"><span>Uscendo dal cinema</span></a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/ordini-dei-discorsi/"><span>L&#8217;ordine dei discorsi</span></a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/serialita/"><span>Serialità</span></a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/scene/"><span>Scene</span></a></li>
	<li id="menu-item-4251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4251"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/nomi-propri/"><span>Nomi propri</span></a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-67"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/remix/"><span>Remix</span></a></li>
	<li id="menu-item-22146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22146"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/lessico-della-contemporaneita/"><span>Lessico della contemporaneità</span></a></li>
	<li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/archivio-di-fata-morgana/"><span>Fata Morgana Quadrimestrale</span></a></li>
</ul>
</li>
<li id="menu-item-348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348"><a href="https://www.fatamorganaweb.unical.it/index.php/speciali/"><span>Speciali</span></a></li>
<li id="menu-item-1259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259"><a href="https://www.fatamorganaweb.unical.it/index.php/autori/"><span>Autori</span></a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://www.fatamorganaweb.unical.it/index.php/fascicoli/"><span>Fascicoli</span></a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34"><a href="https://www.fatamorganaweb.unical.it/index.php/contatti/"><span>Contatti</span></a>
<ul class="sub-menu">
	<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.fatamorganaweb.unical.it/index.php/network/"><span>Network</span></a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.fatamorganaweb.unical.it/index.php/cerca/"><span>Cerca</span></a></li>
</ul></div>
			</nav><!-- #access -->

		</div><!-- #masthead -->

	<div style="clear:both;height:1px;width:1px;"> </div>

</header><!-- #header -->
</div><!-- #header-full -->
<div id="main">
	<div  id="forbottom" >
		
		<div style="clear:both;"> </div>

		<div class="breadcrumbs"><a href="https://www.fatamorganaweb.unical.it">Home</a> &raquo;  <a href="https://www.fatamorganaweb.unical.it/index.php/category/autori/">Autori</a>  &raquo;  <a href="https://www.fatamorganaweb.unical.it/index.php/category/autori/irene-calabro-autori/">Irene Calabrò</a>  &raquo;  <span class="current">Dalla parte di Godard</span>		</div>
		
		<section id="container" class="two-columns-right">
			<div id="content" role="main">
			

				<div id="post-21537" class="post-21537 post type-post status-publish format-standard has-post-thumbnail hentry category-irene-calabro-autori category-remix tag-cahiers-du-cinema tag-fondazione-prada tag-jean-luc-godard tag-le-livre-dimage tag-lo-studio-di-orfeo">
					<h1 class="entry-title">Dalla parte di Godard</h1>
										<div class="entry-meta">
						&nbsp; <span class="author vcard" >di <a class="url fn n" rel="author" href="https://www.fatamorganaweb.unical.it/index.php/author/redazione/" title="Vedi tutti gli articoli di Redazione Fatamorganaweb">Redazione Fatamorganaweb</a></span> <span><time class="onDate date published" datetime="2020-03-09T10:25:21+00:00"> <a href="https://www.fatamorganaweb.unical.it/index.php/2020/03/09/lo-studio-dorphee-di-jean-luc-godard/" rel="bookmark">9 Marzo 2020</a> </time></span><time class="updated"  datetime="2020-03-09T15:37:44+00:00">9 Marzo 2020</time> <span class="bl_categ"> <a href="https://www.fatamorganaweb.unical.it/index.php/category/autori/irene-calabro-autori/" rel="tag">Irene Calabrò</a>, <a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/remix/" rel="tag">Remix</a> </span>  					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p style="text-align: justify;"><strong>di&nbsp;<span style="color: #bf4d28;">IRENE CALABRÓ</span></strong></p>
<p style="text-align: justify;"><span style="font-size: 10pt;"><em>Le Studio d&#8217;Orphée&nbsp;</em>di Jean-Luc Godard, alla Fondazione Prada di Milano.&nbsp;</span><span id="more-21537"></span></p>
<p style="text-align: justify;"><img class="alignleft wp-image-21543" src="http://www.fatamorganaweb.unical.it/wp-content/uploads/2020/01/godard_fmweb03-300x225.jpeg" alt="lo studio d'orfeo_Godard_fmweb" width="500" height="375" srcset="https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/01/godard_fmweb03-300x225.jpeg 300w, https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/01/godard_fmweb03-768x577.jpeg 768w, https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/01/godard_fmweb03-1024x769.jpeg 1024w, https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/01/godard_fmweb03-466x350.jpeg 466w, https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/01/godard_fmweb03-150x113.jpeg 150w, https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/01/godard_fmweb03.jpeg 1200w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p style="text-align: right;"><span style="font-size: 10pt;"><em>Occorre strappare ogni volta ai dispositivi – a ogni dispositivo –<br />
la possibilità di uso che essi hanno catturato.<br />
La profanazione dell’improfanabile<br />
è il compito politico della generazione che viene.<br />
</em>Giorgio Agamben</span></p>
<p>&nbsp;</p>
<p style="text-align: justify;">Nel 1970 Jean-Luc Godard rilascia un’intervista a Marcel Martin per la rivista “Cinéma”. Parlando a nome dei suoi compagni del gruppo “Dziga Vertov”, Godard chiarisce il compito politico del collettivo di registi francesi nato dopo l’esperienza del maggio parigino: tentare di destituire le logiche di produzione della società capitalistica a partire da una riflessione sulla produzione cinematografica. A differenza del cinema militante dell’epoca che, secondo Godard, “si definisce come un tentativo di diffondere i film in maniera alternativa”, per il gruppo “Dziga Vertov” fare cinema politicamente significa partire dalla produzione di un film per poi regolarne la distribuzione.&nbsp;Cinquant’anni dopo l’intervista realizzata da Martin, <strong>Godard ci induce, ancora una volta, a riflettere intorno alla possibilità di produrre e distribuire un film dentro (e fuori) le logiche capitalistiche</strong>. La riflessione nasce in seno alla distribuzione dell’ultimo film di Godard, <a href="https://www.fatamorganaweb.unical.it/index.php/2018/05/14/il-libro-delle-nuove-immagini-le-livre-d-image-godard/" target="_blank" rel="noopener"><em>Le livre d’image</em></a>, premiato dalla giuria del <a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/speciali/cannes-61/" target="_blank" rel="noopener">Festival di Cannes 2018</a> con la <em>Special Palme d’Or.</em></p>
<p style="text-align: justify;">In un’intervista rilasciata ai critici dei “Cahiers du Cinéma”, Nicole Brenez, collaboratrice di Godard, chiarisceil motivo per cui non è possibile proiettare <em>Le </em><em>livre d’image </em>al cinema: <strong>le sale cinematografiche non sono sufficientemente equipaggiate per restituire i diversi strati di suono che compongono l’immagine sonora del film. Alla questione del suono si accompagna la necessità della resa dinamica del colore, fondamentale nel lavoro pittorico-artigianale che Godard compie in <em>Le livre d’image</em></strong> (ricordiamo che il primo titolo scelto da Godard per il suo ultimo lungometraggio è <em>Tentative de bleu</em>). Brenez evidenzia, dunque, come le questioni tecniche legate al film siano strettamente collegate alle sue esecuzioni&nbsp;— “come un brano musicale” — nei diversi luoghi in cui il film viene ospitato. I luoghi svizzeri e francesi — perlopiù teatri — che ospitano e hanno ospitato <em>Le livre d’image</em>, inventano nuovi modi di disporre dello spazio, di montare e rimontare supporti e formati, permettendo una nuova esposizione-espansione del film. “Andiamo verso un’amplificazione — dice Brenez — quindi il montaggio si estende ed esplode nella realtà”.</p>
<p style="text-align: justify;"><strong><em>Le Studio d’Orphée</em>, </strong>l’atelier di Godard trasferito, in modo permanente dal 4 dicembre 2019, da Rolle alla <a href="http://www.fondazioneprada.org/project/jean-luc-godard-le-studio-dorphee/" target="_blank" rel="noopener">Fondazione Prada</a> di Milano,<strong> è l’unico luogo in Italia in cui è possibile guardare <em>Le livre d’image</em> e nove cortometraggi realizzati dal regista dopo il 1988</strong>. Due locali compongono l’atelier di Godard: una sorta di <em>foyer</em> (che riprende la dimensione teatrale dell’esposizione europea del film), dove i visitatori-spettatori possono muoversi liberamente osservando da vicino gli oggetti-feticcio dell’ormai consacrato Papa del cinema, e la stanza adiacente che ospita il materiale tecnico, i libri, i dipinti, i premi, i pennelli e le altre cianfrusaglie di Godard.</p>
<p style="text-align: justify;">I visitatori-spettatori che varcano la soglia dello studio di Orfeo trovano qualcosa di singolare di fronte ai propri occhi: dei paletti di delimitazione in legno non permettono di muoversi liberamente all’interno dello spazio. Poche sedute (destinate agli altrettanti pochi visitatori che giornalmente possono visitare l’atelier e assistere alle proiezioni dei “prodotti” cinematografici di Godard) costringono i visitatori a divenire solamente degli spettatori inchiodati al proprio posto. Le passeggiate di uno spettatore-<em>flâneur</em> vengono così interrotte: l’ospite (<em>hospes</em>) scopre di essere un nemico (<em>hostis</em>), uno straniero che deve rimanere estraneo tanto alla produzione del film quanto alla sacralizzazione degli oggetti di Godard. <strong>Il sacro studio di Orfeo-Godard diviene, dunque, un luogo di culto dove l’esposizione del film, dei cortometraggi, e degli strumenti da lavoro del regista assumono un inedito valore cultuale, annullando la distinzione benjaminiana tra il valore cultuale e il valore espositivo di un’opera</strong>.</p>
<p style="text-align: justify;">La delimitazione e la composizione dello spazio dell’atelier di Godard ci invita, però, a non arrenderci di fronte alla brama sacralizzante e museificante del luogo che ospita i lavori del regista. Per riflettere sulle immagini di <em>Le livre d’image</em>, infatti, è necessario partire da una presa d’atto (e di “posizione”) del modo in cui fruiamo del film nello spazio che è stato costruito secondo il volere di Godard. Il regista, però, sembra sorridere e invitarci a sorridere di fronte all’operazione sacralizzante e restrittiva dell’istituzione che lo ospita.</p>
<p><img class="aligncenter wp-image-21550" src="http://www.fatamorganaweb.unical.it/wp-content/uploads/2020/01/Jean-Luc-Godard-Le-Studio-d-Orphee-14-300x200.jpg" alt="lo studio di orfeo_godard_02fmweb" width="800" height="533" srcset="https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/01/Jean-Luc-Godard-Le-Studio-d-Orphee-14-300x200.jpg 300w, https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/01/Jean-Luc-Godard-Le-Studio-d-Orphee-14-768x512.jpg 768w, https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/01/Jean-Luc-Godard-Le-Studio-d-Orphee-14-1024x682.jpg 1024w, https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/01/Jean-Luc-Godard-Le-Studio-d-Orphee-14-525x350.jpg 525w, https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/01/Jean-Luc-Godard-Le-Studio-d-Orphee-14-150x100.jpg 150w, https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/01/Jean-Luc-Godard-Le-Studio-d-Orphee-14-272x182.jpg 272w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p style="text-align: justify;">Chi si accomoda sulle sedute dello studio di Orfeo guarda la proiezione del film e dei cortometraggi dalla parte di Godard: infatti ancor prima di vedere i monitor che riproducono le immagini, lo spettatore ha di fronte a sé il tavolo da lavoro del regista. <strong>Nella scomoda postazione che siamo obbligati a occupare, Godard ci invita a riflettere su come la distribuzione di un film sia strettamente legata alla sua produzione</strong>.</p>
<p style="text-align: justify;">Raccogliendo i segni disseminati da Godard e dai suoi collaboratori, nel tentativo di indagare la singolare delimitazione dello spazio dell’atelier, scopriamo che Fabrice Aragno, in un’intervista rilasciata a Joachim Lepastier per i “Cahiers du Cinéma”, rivela come l’idea che sottende il penultimo lungometraggio di Godard, <em>Adieu au langage </em>(2014), sia alla base anche della distribuzione (che rende infinita la post-produzione) di <em>Le livre d’image</em>: permettere allo spettatore di trasformarsi in un montatore. Lo spettatore, infatti, è chi, secondo il Godard dello <em>Scènario du film Passion</em> (1982), vuole vedere e ricevere (<em>rece-voir</em>) l’immagine; <strong>dunque la creazione di un nuovo modo di accoglienza del film da parte delle istituzioni che lo ospitano è il lasciapassare fondamentale per la ricreazione dello stesso film da parte dello spettatore</strong>.</p>
<p style="text-align: justify;">Per questo Godard, come riferisce ancora Aragno, decide di trasferire il suo atelier a Milano: per “permettere alla gente di guardare il film così come lo guarda lui”. Nel momento in cui la distribuzione del film di Godard incontra la sua produzione, Aragno evidenzia come questa nuova pratica cinematografica si situi all’opposto della parola americana <em>shooting</em>, dove la cattura dell’immagine, e la sua conseguente proiezione, uccidono lo spettatore. <strong>La distribuzione-produzione di <em>Le livre d’image</em>, invece, permette allo spettatore di fare cinema, ricevendo e ricreando la luce che proviene dal film e proiettando quella stessa luce nella realtà</strong>.</p>
<p style="text-align: justify;">Nelle nuove connessioni che crea tra parole e immagini, tra immagini e cose e tra parole e cose, Godard profana anche l’utilizzo quotidiano della TV: se nello <em>Scénario du film Passion</em> affermava che coloro che parlano in televisione non guardano mai l’immagine perchè le danno sempre le spalle, <strong>nello spazio (delimitato) del suo atelier, Godard costringe gli spettatori a prendere il suo posto, a diventare l’Orfeo che decide di non voltare mai le spalle all’immagine</strong>.</p>
<p style="text-align: justify;">Di fronte all’immagine, lo spettatore di <strong><em>Le livre d’image</em> può iniziare il suo montaggio che si estende nella realtà: è lo spettatore , infatti, a creare (infinitamente) il senso del film, </strong>decidendo quali rapporti sussistono tra la fotografia di Franz Kafka, appoggiata alla parete sinistra della stanza, e il quarto capitolo di <em>Le livre </em><em>d’image</em> intitolato “Lo spirito delle leggi”; tra il disegno di una ballerina che esegue un’<em>arabesque</em>, appeso accanto al monitor più grande, e la dinamicità vorticosa dei colori del film; tra gli innumerevoli strati di tappeti che ricoprono il pavimento della stanza e gli strati di voci, musiche e rumori che compongono l’immagine sonora di <em>Le livre d’image</em>; tra le scure pennellate sul soffitto della stanza e l’immagine di un’esplosione che apre il film.</p>
<p style="text-align: justify;"><strong>Nello studio di Orfeo, dunque, lo spettatore prende il posto di Godard</strong>. Nello scambio infinito messo in atto dalla produzione cinematografica godardiana, però, è importante chiarire che lo scambio &#8211; il cambiamento di posizione per prendere posizione &#8211; non ha nulla a che vedere con la produzione tardo-capitalistica. Lo scambio a cui ci conduce l’operazione godardiana è, piuttosto, la convergenza dell’io-regista e dell’io-spettatore verso un nuovo soggetto (collettivo), che – come il “soggetto-nietzschiano” di Gilles Deleuze e Félix Guattari in <em>L’anti-Edipo </em>– si crea dal passaggio di ognuno attraverso i diversi nomi della storia che formano la costellazione dei nomi dello studio di Orfeo (tra i quali Hannah Arendt, Franz Kafka, Michelangelo Antonioni, Roxy – il cane di <em>Adieu au langage</em>): “<em>Tutti i nomi della storia, sono io…</em>”</p>
<p style="text-align: justify;">Passando attraverso tutti “i nomi della storia”, lo spettatore diviene un “autore come produttore” che, per dirlo con Walter Benjamin, si trova a riflettere intorno a una questione: qual è la posizione di un’opera nei rapporti di produzione di un’epoca? <strong>La riflessione intorno alla questione conduce non solo a un cambiamento della funzione-autore, ma anche a una decisiva trasformazione degli spettatori in collaboratori dell’autore, se non in veri e propri autori</strong>. Così facendo, <em>Le livre d’image</em>, l’ultimo — a detta del regista — film di Godard, inaugura una nuova pratica tanto cinematografica quanto critica. La piccola scatola con dentro una lampadina, posizionata alla destra della scrivania, che ricorda la scatola luminosa del Godard <em>alias</em> Professor Pluggy che in <em>King</em> <em>Lear</em> (1987) “inventava il cinema”, ci indica la strada da percorrere per rivoltare il mondo ricreando il cinema.</p>
<p style="text-align: justify;"><img class="aligncenter wp-image-21545" src="http://www.fatamorganaweb.unical.it/wp-content/uploads/2020/01/Jean-Luc-Godard-Le-Studio-d-Orphee-10-scaled-300x200.jpg" alt="lo studio d'orfeo_Godard_fmweb" width="800" height="533" srcset="https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/01/Jean-Luc-Godard-Le-Studio-d-Orphee-10-scaled-300x200.jpg 300w, https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/01/Jean-Luc-Godard-Le-Studio-d-Orphee-10-scaled-768x512.jpg 768w, https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/01/Jean-Luc-Godard-Le-Studio-d-Orphee-10-scaled-1024x683.jpg 1024w, https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/01/Jean-Luc-Godard-Le-Studio-d-Orphee-10-scaled-525x350.jpg 525w, https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/01/Jean-Luc-Godard-Le-Studio-d-Orphee-10-scaled-150x100.jpg 150w, https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/01/Jean-Luc-Godard-Le-Studio-d-Orphee-10-scaled-272x182.jpg 272w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p style="text-align: justify;"><span style="font-size: 10pt;"><strong>Riferimenti bibliografici<br />
</strong>AA. VV. <em>Événement. Le livre d’image de Jean-Luc Godard</em>, in “Cahiers du cinéma”, n. 759 (ottobre 2019),<br />
W. Benjamin, <em>L’autore come produttore</em>, in Id. <em>Opere complete.</em><em>Scritti</em> (1934-1937), Einaudi, Torino 2004.<br />
W. Benjamin, <em>L’opera d’arte nell’epoca della sua riproducibilità tecnica,</em> Einaudi, Torino 2014.<br />
N. Bourriaud, <em>Postproduction. Come l’arte riprogramma il mondo</em>, Postmedia Books, Milano 2004.<br />
G. Deleuze, F. Guattari, <em>L’anti-Edipo. Capitalismo e schizofrenia</em>, Einaudi, Torino 2002.<br />
J-L Godard, <em>Due o tre cose che so di me. Scritti e conversazioni sul cinema</em>, minimum fax, Roma 2018.<br />
C. Resta, <em>L’estraneo. Ostilità e ospitalità nel pensiero del Novecento</em>, Il melangolo, Genova 2008.</span></p>
<p style="text-align: justify;"><span style="font-size: 10pt;">&nbsp;</span><span style="font-size: 10pt;">*Le immagini presenti nell&#8217;articolo sono foto di Agostino Osio per Fondazione Prada.&nbsp;</span></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="https://www.fatamorganaweb.unical.it/index.php/2020/03/09/lo-studio-dorphee-di-jean-luc-godard/" data-a2a-title="Dalla parte di Godard"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.fatamorganaweb.unical.it/index.php/2020/03/09/lo-studio-dorphee-di-jean-luc-godard/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.fatamorganaweb.unical.it/index.php/2020/03/09/lo-studio-dorphee-di-jean-luc-godard/" data-text="Dalla parte di Godard"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.fatamorganaweb.unical.it%2Findex.php%2F2020%2F03%2F09%2Flo-studio-dorphee-di-jean-luc-godard%2F&amp;linkname=Dalla%20parte%20di%20Godard" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.fatamorganaweb.unical.it%2Findex.php%2F2020%2F03%2F09%2Flo-studio-dorphee-di-jean-luc-godard%2F&amp;linkname=Dalla%20parte%20di%20Godard" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.fatamorganaweb.unical.it%2Findex.php%2F2020%2F03%2F09%2Flo-studio-dorphee-di-jean-luc-godard%2F&amp;linkname=Dalla%20parte%20di%20Godard" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
						<div class="footer-tags"><span class="bl_posted">Taggato</span>&nbsp; <a href="https://www.fatamorganaweb.unical.it/index.php/tag/cahiers-du-cinema/" rel="tag">Cahiers du cinéma</a>, <a href="https://www.fatamorganaweb.unical.it/index.php/tag/fondazione-prada/" rel="tag">fondazione prada</a>, <a href="https://www.fatamorganaweb.unical.it/index.php/tag/jean-luc-godard/" rel="tag">Jean-Luc Godard</a>, <a href="https://www.fatamorganaweb.unical.it/index.php/tag/le-livre-dimage/" rel="tag">Le livre d’image</a>, <a href="https://www.fatamorganaweb.unical.it/index.php/tag/lo-studio-di-orfeo/" rel="tag">Lo studio Di Orfeo</a>.</div><span class="bl_bookmark"> Aggiungi ai preferiti : <a href="https://www.fatamorganaweb.unical.it/index.php/2020/03/09/lo-studio-dorphee-di-jean-luc-godard/" title="Permalink a Dalla parte di Godard" rel="bookmark"> Permalink</a>.</span>											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://www.fatamorganaweb.unical.it/index.php/2020/03/09/metafisica-del-paziente-zero-coronavirus/" rel="prev"><span class="meta-nav">&laquo;</span> Metafisica del paziente zero</a></div>
					<div class="nav-next"><a href="https://www.fatamorganaweb.unical.it/index.php/2020/03/09/il-misantropo-moliere-malosti/" rel="next">Il seduttore sedotto <span class="meta-nav">&raquo;</span></a></div>
				</div><!-- #nav-below -->

				 <div id="comments" class=""> 	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2020/03/09/lo-studio-dorphee-di-jean-luc-godard/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.fatamorganaweb.unical.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='21537' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8325040207" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="101"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- #comments -->


						</div><!-- #content -->
			<div id="secondary" class="widget-area sidey" role="complementary">
		
			<ul class="xoxo">
								<li id="nav_menu-2" class="widget-container widget_nav_menu"><h3 class="widget-title">Categorie</h3><div class="menu-categorie-container"><ul id="menu-categorie" class="menu"><li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/uscendo-dal-cinema/">Uscendo dal cinema</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/ordini-dei-discorsi/">L&#8217;ordine dei discorsi</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/serialita/">Serialità</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/scene/">Scene</a></li>
<li id="menu-item-4252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4252"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/nomi-propri/">Nomi propri</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-78"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/remix/">Remix</a></li>
<li id="menu-item-22148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22148"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/lessico-della-contemporaneita/">Lessico della contemporaneità</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/speciali/">Speciali</a></li>
<li id="menu-item-12422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12422"><a href="https://www.fatamorganaweb.unical.it/index.php/i-5-libri-fondamentali-le-classifiche/">I 5 libri di cinema</a></li>
<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/archivio-di-fata-morgana/">Fata Morgana Quadrimestrale</a></li>
<li id="menu-item-1212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1212"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/">Tutti gli articoli</a></li>
<li id="menu-item-17564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17564"><a href="https://www.fatamorganaweb.unical.it/index.php/gallery/">Gallery</a></li>
</ul></div></li><li id="yikes_easy_mc_widget-3" class="widget-container widget_yikes_easy_mc_widget"><h3 class="widget-title">iscriviti alla Newsletter</h3>
	<section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
				<form id="iscriviti-alla-newsletter-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " method="POST" data-attr-form-id="1">

													<label for="yikes-easy-mc-form-1-EMAIL"  class="EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
																					<span class="EMAIL-label">
												Indirizzo email											</span>
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-EMAIL"  name="EMAIL"  placeholder=""  class="yikes-easy-mc-email "  required="required" type="email"  value="">

										<!-- Description Below -->
										
									</label>
																		<label for="yikes-easy-mc-form-1-FNAME"  class="FNAME-label ">

										<!-- dictate label visibility -->
																					<span class="FNAME-label">
												Nome											</span>
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-FNAME"  name="FNAME"  placeholder=""  class="yikes-easy-mc-text "   type="text"  value="">

										<!-- Description Below -->
										
									</label>
																		<label for="yikes-easy-mc-form-1-LNAME"  class="LNAME-label ">

										<!-- dictate label visibility -->
																					<span class="LNAME-label">
												Cognome											</span>
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-LNAME"  name="LNAME"  placeholder=""  class="yikes-easy-mc-text "   type="text"  value="">

										<!-- Description Below -->
										
									</label>
									
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-1" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-1" value="da1c1b8207">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-1" value="1">

				<!-- Submit Button -->
				<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Submit</span></button>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber_1" name="yikes_easy_mc_new_subscriber" value="dacdc526b7">
				<input type="hidden" name="_wp_http_referer" value="/index.php/2020/03/09/lo-studio-dorphee-di-jean-luc-godard/" />				
			</form>
			<!-- Mailchimp Form generated by Easy Forms for Mailchimp v6.5.2 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	</li><li id="sow-button-2" class="widget-container widget_sow-button"><div class="so-widget-sow-button so-widget-sow-button-flat-988b9221bdf9"><div class="ow-button-base ow-button-align-center">
	<a href="https://www.fatamorganaweb.unical.it/index.php/sostieni-la-rivista/" class="ow-icon-placement-left ow-button-hover" target="_blank" rel="noopener noreferrer" 		>
		<span>
			
			Sostieni la rivista		</span>
	</a>
</div>
</div></li>			</ul>

			
		</div>
		</section><!-- #container -->

	<div style="clear:both;"></div>
	</div> <!-- #forbottom -->
	</div><!-- #main -->


	<footer id="footer" role="contentinfo">
		<div id="colophon">
		
			

			<div id="footer-widget-area"  role="complementary"  class="footerone" >


				<div id="second" class="widget-area">
					<ul class="xoxo">
						<li id="siteorigin-panels-builder-10" class="widget-container widget_siteorigin-panels-builder"><div id="pl-w5def9ccc48db1"  class="panel-layout" ><div id="pg-w5def9ccc48db1-0"  class="panel-grid panel-no-style" ><div id="pgc-w5def9ccc48db1-0-0"  class="panel-grid-cell" ><div id="panel-w5def9ccc48db1-0-0-0" class="so-panel widget widget_sow-image panel-first-child panel-last-child" data-index="0" ><div class="panel-widget-style panel-widget-style-for-w5def9ccc48db1-0-0-0" ><div class="so-widget-sow-image so-widget-sow-image-default-ad2c8d41f7a1">

<div class="sow-image-container">
<a href="http://fatamorgana.unical.it/wp/home/" target="_blank" rel="noopener noreferrer" >	<img src="https://www.fatamorganaweb.unical.it/wp-content/uploads/2019/07/fatamorgana_36.png" width="356" height="250" srcset="https://www.fatamorganaweb.unical.it/wp-content/uploads/2019/07/fatamorgana_36.png 356w, https://www.fatamorganaweb.unical.it/wp-content/uploads/2019/07/fatamorgana_36-300x211.png 300w, https://www.fatamorganaweb.unical.it/wp-content/uploads/2019/07/fatamorgana_36-150x105.png 150w" sizes="(max-width: 356px) 100vw, 356px" alt="" 		class="so-widget-image"/>
</a></div>

</div></div></div></div><div id="pgc-w5def9ccc48db1-0-1"  class="panel-grid-cell" ><div id="panel-w5def9ccc48db1-0-1-0" class="so-panel widget widget_sow-image panel-first-child panel-last-child" data-index="1" ><div class="panel-widget-style panel-widget-style-for-w5def9ccc48db1-0-1-0" ><div class="so-widget-sow-image so-widget-sow-image-default-ad2c8d41f7a1">

<div class="sow-image-container">
<a href="http://www.frontiere.unical.it/wp/" target="_blank" rel="noopener noreferrer" >	<img src="https://www.fatamorganaweb.unical.it/wp-content/uploads/2019/12/Annuario_2019_.png" width="356" height="250" srcset="https://www.fatamorganaweb.unical.it/wp-content/uploads/2019/12/Annuario_2019_.png 356w, https://www.fatamorganaweb.unical.it/wp-content/uploads/2019/12/Annuario_2019_-300x211.png 300w, https://www.fatamorganaweb.unical.it/wp-content/uploads/2019/12/Annuario_2019_-150x105.png 150w" sizes="(max-width: 356px) 100vw, 356px" alt="" 		class="so-widget-image"/>
</a></div>

</div></div></div></div><div id="pgc-w5def9ccc48db1-0-2"  class="panel-grid-cell" ><div id="panel-w5def9ccc48db1-0-2-0" class="so-panel widget widget_sow-image panel-first-child" data-index="2" ><div class="panel-widget-style panel-widget-style-for-w5def9ccc48db1-0-2-0" ><div class="so-widget-sow-image so-widget-sow-image-default-ad2c8d41f7a1">

<div class="sow-image-container">
<a href="http://www.frontiere.unical.it" target="_blank" rel="noopener noreferrer" >	<img src="https://www.fatamorganaweb.unical.it/wp-content/uploads/2019/07/CINEMA-ITALIANO.png" width="356" height="250" srcset="https://www.fatamorganaweb.unical.it/wp-content/uploads/2019/07/CINEMA-ITALIANO.png 356w, https://www.fatamorganaweb.unical.it/wp-content/uploads/2019/07/CINEMA-ITALIANO-300x211.png 300w, https://www.fatamorganaweb.unical.it/wp-content/uploads/2019/07/CINEMA-ITALIANO-150x105.png 150w" sizes="(max-width: 356px) 100vw, 356px" title="CINEMA ITALIANO" alt="" 		class="so-widget-image"/>
</a></div>

</div></div></div><div id="panel-w5def9ccc48db1-0-2-1" class="so-panel widget widget_sow-image panel-last-child" data-index="3" ><div class="panel-widget-style panel-widget-style-for-w5def9ccc48db1-0-2-1" ><div class="so-widget-sow-image so-widget-sow-image-default-ad2c8d41f7a1">

<div class="sow-image-container">
<a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank" rel="noopener noreferrer" >	<img src="https://www.fatamorganaweb.unical.it/wp-content/uploads/2017/03/cc_-small.png" width="356" height="49" srcset="https://www.fatamorganaweb.unical.it/wp-content/uploads/2017/03/cc_-small.png 356w, https://www.fatamorganaweb.unical.it/wp-content/uploads/2017/03/cc_-small-300x41.png 300w, https://www.fatamorganaweb.unical.it/wp-content/uploads/2017/03/cc_-small-150x21.png 150w" sizes="(max-width: 356px) 100vw, 356px" title="cc_ small" alt="" 		class="so-widget-image"/>
</a></div>

</div></div></div></div></div></div></li>					</ul>
				</div><!-- #second .widget-area -->


			</div><!-- #footer-widget-area -->
			
		</div><!-- #colophon -->

		

	</footer><!-- #footer -->

</div><!-- #wrapper -->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpns_ajax_url = {"ajaxurl":"https:\/\/www.fatamorganaweb.unical.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fatamorganaweb.unical.it/wp-content/plugins/wp-nice-search/assist/js/search.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://www.fatamorganaweb.unical.it/wp-includes/js/comment-reply.min.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://www.fatamorganaweb.unical.it/wp-includes/js/wp-embed.min.js?ver=5.0.8'></script>
<script async="async" type='text/javascript' src='https://www.fatamorganaweb.unical.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/www.fatamorganaweb.unical.it\/wp-admin\/admin-ajax.php","page_data":"21537","interest_group_checkbox_error":"This field is required.","preloader_url":"https:\/\/www.fatamorganaweb.unical.it\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/www.fatamorganaweb.unical.it\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"31fab45c67"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fatamorganaweb.unical.it/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/yikes-mc-ajax-forms.min.js?ver=6.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"https:\/\/www.fatamorganaweb.unical.it\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/www.fatamorganaweb.unical.it\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"21537"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fatamorganaweb.unical.it/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/form-submission-helpers.min.js?ver=6.5.2'></script>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1038675026225240&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1038675026225240&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=21537&cd[content_name]=Dalla+parte+di+Godard&cd[categories]=Irene+Calabr%C3%B2%2C+Remix&cd[tags]=Cahiers+du+cin%C3%A9ma%2C+fondazione+prada%2C+Jean-Luc+Godard%2C+Le+livre+d%E2%80%99image%2C+Lo+studio+Di+Orfeo" alt="facebook_pixel"></noscript>
                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">/* Layout w5def9ccc48db1 */ #pgc-w5def9ccc48db1-0-0 , #pgc-w5def9ccc48db1-0-1 , #pgc-w5def9ccc48db1-0-2 { width:33.3333%;width:calc(33.3333% - ( 0.66666666666667 * 30px ) ) } #pl-w5def9ccc48db1 #panel-w5def9ccc48db1-0-0-0 , #pl-w5def9ccc48db1 #panel-w5def9ccc48db1-0-1-0 , #pl-w5def9ccc48db1 #panel-w5def9ccc48db1-0-2-0 , #pl-w5def9ccc48db1 #panel-w5def9ccc48db1-0-2-1 {  } #pl-w5def9ccc48db1 .so-panel { margin-bottom:30px } #pl-w5def9ccc48db1 .so-panel:last-child { margin-bottom:0px } #panel-w5def9ccc48db1-0-0-0> .panel-widget-style , #panel-w5def9ccc48db1-0-1-0> .panel-widget-style , #panel-w5def9ccc48db1-0-2-0> .panel-widget-style , #panel-w5def9ccc48db1-0-2-1> .panel-widget-style { padding:0px 0px 0px 0px } @media (max-width:780px){ #pg-w5def9ccc48db1-0.panel-no-style, #pg-w5def9ccc48db1-0.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w5def9ccc48db1-0 > .panel-grid-cell , #pg-w5def9ccc48db1-0 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pgc-w5def9ccc48db1-0-0 , #pgc-w5def9ccc48db1-0-1 { margin-bottom:30px } #pl-w5def9ccc48db1 .panel-grid-cell { padding:0 } #pl-w5def9ccc48db1 .panel-grid .panel-grid-cell-empty { display:none } #pl-w5def9ccc48db1 .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style>
</body>
</html>
