<!DOCTYPE html>
<html lang="it-IT"
	prefix="og: https://ogp.me/ns#" >
<head>
<meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1.0, minimum-scale=1.0, maximum-scale=3.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.fatamorganaweb.unical.it/xmlrpc.php" />
<link rel="shortcut icon" href="http://www.fatamorganaweb.unical.it/wp-content/uploads/2017/02/logo_fata-morgana-web_favicon.png" /><link rel="apple-touch-icon" href="http://www.fatamorganaweb.unical.it/wp-content/uploads/2017/02/logo_fata-morgana-web_favicon.png" /><title>L&#039;unicità seriale di Rohmer | Fata Morgana WEB</title>

<!-- All In One SEO Pack 3.4.3[675,735] -->
<meta name="description"  content="L&#039;affabulazione sentimentale. Un articolo di Pietro Renda" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.fatamorganaweb.unical.it/#organization","url":"https://www.fatamorganaweb.unical.it/","name":"Fata Morgana WEB","sameAs":[]},{"@type":"WebSite","@id":"https://www.fatamorganaweb.unical.it/#website","url":"https://www.fatamorganaweb.unical.it/","name":"Fata Morgana WEB","publisher":{"@id":"https://www.fatamorganaweb.unical.it/#organization"}},{"@type":"WebPage","@id":"https://www.fatamorganaweb.unical.it/index.php/2020/06/01/l-unicita-seriale-di-rohmer-l-affabulazione-sentimentale/#webpage","url":"https://www.fatamorganaweb.unical.it/index.php/2020/06/01/l-unicita-seriale-di-rohmer-l-affabulazione-sentimentale/","inLanguage":"it-IT","name":"L’affabulazione sentimentale","isPartOf":{"@id":"https://www.fatamorganaweb.unical.it/#website"},"breadcrumb":{"@id":"https://www.fatamorganaweb.unical.it/index.php/2020/06/01/l-unicita-seriale-di-rohmer-l-affabulazione-sentimentale/#breadcrumblist"},"description":"L'affabulazione sentimentale. Un articolo di Pietro Renda","image":{"@type":"ImageObject","@id":"https://www.fatamorganaweb.unical.it/index.php/2020/06/01/l-unicita-seriale-di-rohmer-l-affabulazione-sentimentale/#primaryimage","url":"https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/06/rohmer-home.jpg","width":720,"height":559},"primaryImageOfPage":{"@id":"https://www.fatamorganaweb.unical.it/index.php/2020/06/01/l-unicita-seriale-di-rohmer-l-affabulazione-sentimentale/#primaryimage"},"datePublished":"2020-06-01T11:05:57+00:00","dateModified":"2020-06-01T19:17:33+00:00"},{"@type":"Article","@id":"https://www.fatamorganaweb.unical.it/index.php/2020/06/01/l-unicita-seriale-di-rohmer-l-affabulazione-sentimentale/#article","isPartOf":{"@id":"https://www.fatamorganaweb.unical.it/index.php/2020/06/01/l-unicita-seriale-di-rohmer-l-affabulazione-sentimentale/#webpage"},"author":{"@id":"https://www.fatamorganaweb.unical.it/index.php/author/redazione/#author"},"headline":"L’affabulazione sentimentale","datePublished":"2020-06-01T11:05:57+00:00","dateModified":"2020-06-01T19:17:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.fatamorganaweb.unical.it/index.php/2020/06/01/l-unicita-seriale-di-rohmer-l-affabulazione-sentimentale/#webpage"},"publisher":{"@id":"https://www.fatamorganaweb.unical.it/#organization"},"articleSection":"Eric Rohmer, Nomi propri, Pietro Renda, commedie e proverbi, Eric Rohmer, film storici, rêverie","image":{"@type":"ImageObject","@id":"https://www.fatamorganaweb.unical.it/index.php/2020/06/01/l-unicita-seriale-di-rohmer-l-affabulazione-sentimentale/#primaryimage","url":"https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/06/rohmer-home.jpg","width":720,"height":559}},{"@type":"Person","@id":"https://www.fatamorganaweb.unical.it/index.php/author/redazione/#author","name":"Redazione Fatamorganaweb","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.fatamorganaweb.unical.it/#personlogo","url":"https://secure.gravatar.com/avatar/0c973f7ec7335d4390ab40a357e13889?s=96&d=mm&r=g","width":96,"height":96,"caption":"Redazione Fatamorganaweb"}},{"@type":"BreadcrumbList","@id":"https://www.fatamorganaweb.unical.it/index.php/2020/06/01/l-unicita-seriale-di-rohmer-l-affabulazione-sentimentale/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.fatamorganaweb.unical.it/","url":"https://www.fatamorganaweb.unical.it/","name":"Fata Morgana Web "}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.fatamorganaweb.unical.it/index.php/2020/06/01/l-unicita-seriale-di-rohmer-l-affabulazione-sentimentale/","url":"https://www.fatamorganaweb.unical.it/index.php/2020/06/01/l-unicita-seriale-di-rohmer-l-affabulazione-sentimentale/","name":"L’affabulazione sentimentale"}}]}]}</script>
<link rel="canonical" href="https://www.fatamorganaweb.unical.it/index.php/2020/06/01/l-unicita-seriale-di-rohmer-l-affabulazione-sentimentale/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;unicità seriale di Rohmer" />
<meta property="og:description" content="L&#039;affabulazione sentimentale. Un articolo di Pietro Renda" />
<meta property="og:url" content="https://www.fatamorganaweb.unical.it/index.php/2020/06/01/l-unicita-seriale-di-rohmer-l-affabulazione-sentimentale/" />
<meta property="og:site_name" content="Fata Morgana WEB" />
<meta property="og:image" content="https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/06/La-femme-de-laviateur-e1591004594236.jpg" />
<meta property="article:tag" content="commedie e proverbi" />
<meta property="article:tag" content="eric rohmer" />
<meta property="article:tag" content="film storici" />
<meta property="article:tag" content="rêverie" />
<meta property="article:tag" content="nomi propri" />
<meta property="article:tag" content="pietro renda" />
<meta property="article:published_time" content="2020-06-01T11:05:57Z" />
<meta property="article:modified_time" content="2020-06-01T19:17:33Z" />
<meta property="og:image:secure_url" content="https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/06/La-femme-de-laviateur-e1591004594236.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="L&#039;unicità seriale di Rohmer" />
<meta name="twitter:description" content="L&#039;affabulazione sentimentale. Un articolo di Pietro Renda" />
<meta name="twitter:image" content="https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/06/La-femme-de-laviateur-e1591004594236.jpg" />
<!-- All In One SEO Pack -->
<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.7');</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Fata Morgana WEB &raquo; Feed" href="https://www.fatamorganaweb.unical.it/index.php/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fata Morgana WEB &raquo; Feed dei commenti" href="https://www.fatamorganaweb.unical.it/index.php/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Fata Morgana WEB &raquo; L’affabulazione sentimentale Feed dei commenti" href="https://www.fatamorganaweb.unical.it/index.php/2020/06/01/l-unicita-seriale-di-rohmer-l-affabulazione-sentimentale/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-98662098-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-98662098-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.fatamorganaweb.unical.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.fatamorganaweb.unical.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-base-css'  href='https://www.fatamorganaweb.unical.it/wp-content/plugins/so-widgets-bundle/widgets/button/css/style.css?ver=1.16.1' type='text/css' media='all' />
<link rel='stylesheet' id='sow-button-flat-988b9221bdf9-css'  href='https://www.fatamorganaweb.unical.it/wp-content/uploads/siteorigin-widgets/sow-button-flat-988b9221bdf9.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpns-style-css'  href='https://www.fatamorganaweb.unical.it/wp-content/plugins/wp-nice-search/assist/css/style.min.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpns-fontawesome-css'  href='https://www.fatamorganaweb.unical.it/wp-content/plugins/wp-nice-search/assist/css/font-awesome.min.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.fatamorganaweb.unical.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='parabola-style-css'  href='https://www.fatamorganaweb.unical.it/wp-content/themes/parabola/style.css?ver=2.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.fatamorganaweb.unical.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.fatamorganaweb.unical.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.fatamorganaweb.unical.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fatamorganaweb.unical.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.fatamorganaweb.unical.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var parabola_settings = {"masonry":"0","magazine":"0","mobile":"1","fitvids":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fatamorganaweb.unical.it/wp-content/themes/parabola/js/frontend.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.fatamorganaweb.unical.it/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.fatamorganaweb.unical.it/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"25579","content_name":"L\u2019affabulazione sentimentale","categories":"Eric Rohmer, Nomi propri, Pietro Renda","tags":"commedie e proverbi, Eric Rohmer, film storici, r\u00eaverie"},"delay":0,"ids":[]}]}},"dynamicEventsParams":[],"dynamicEventsTriggers":[],"facebook":{"pixelIds":["1038675026225240"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":25579,"content_name":"L\u2019affabulazione sentimentale","categories":"Eric Rohmer, Nomi propri, Pietro Renda","tags":"commedie e proverbi, Eric Rohmer, film storici, r\u00eaverie"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"debug":"","siteUrl":"https:\/\/www.fatamorganaweb.unical.it","ajaxUrl":"https:\/\/www.fatamorganaweb.unical.it\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"www.fatamorganaweb.unical.it","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":true,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fatamorganaweb.unical.it/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=7.1.7'></script>
<link rel='https://api.w.org/' href='https://www.fatamorganaweb.unical.it/index.php/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fatamorganaweb.unical.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fatamorganaweb.unical.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Manere non manare' href='https://www.fatamorganaweb.unical.it/index.php/2020/06/01/immanenza-una-mappa-a-cura-di-riccardo-panattoni-e-rocco-ronchi/' />
<link rel='shortlink' href='https://www.fatamorganaweb.unical.it/?p=25579' />
<link rel="alternate" type="application/json+oembed" href="https://www.fatamorganaweb.unical.it/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fatamorganaweb.unical.it%2Findex.php%2F2020%2F06%2F01%2Fl-unicita-seriale-di-rohmer-l-affabulazione-sentimentale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.fatamorganaweb.unical.it/index.php/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fatamorganaweb.unical.it%2Findex.php%2F2020%2F06%2F01%2Fl-unicita-seriale-di-rohmer-l-affabulazione-sentimentale%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">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</style> 
<style type="text/css">/* Parabola Custom CSS */</style>
<link rel='stylesheet' id='parabola_style_mobile'  href='https://www.fatamorganaweb.unical.it/wp-content/themes/parabola/styles/style-mobile.css?ver=2.1.1' type='text/css' media='all' /><script type="text/javascript">var cryout_global_content_width = 930;</script><!--[if lt IE 9]>
<script>
document.createElement('header');
document.createElement('nav');
document.createElement('section');
document.createElement('article');
document.createElement('aside');
document.createElement('footer');
</script>
<![endif]-->
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.topmenu ul li a {
font-size: 18px;
}		</style>
		</head>
<body class="post-template-default single single-post postid-25579 single-format-standard parabola-image-none caption-light meta-light parabola_notriangles parabola-menu-right">

<div id="toTop"> </div>
<div id="wrapper" class="hfeed">


<div id="header-full">

<header id="header">


		<div id="masthead">

			<div id="branding" role="banner" >

				<img id="bg_image" alt="" title="" src="https://www.fatamorganaweb.unical.it/wp-content/uploads/2017/05/header_mayfm.png"  /><div id="header-container">
<a href="https://www.fatamorganaweb.unical.it/" id="linky"></a><div class="socials" id="sheader">
			<a  target="_blank"  rel="nofollow" href="https://www.facebook.com/fatamorganaweb/"
			class="socialicons social-Facebook" title="Facebook">
				<img alt="Facebook" src="https://www.fatamorganaweb.unical.it/wp-content/themes/parabola/images/socials/Facebook.png" />
			</a>
			<a  target="_blank"  rel="nofollow" href="https://twitter.com/FataMorganaWeb"
			class="socialicons social-Twitter" title="Twitter">
				<img alt="Twitter" src="https://www.fatamorganaweb.unical.it/wp-content/themes/parabola/images/socials/Twitter.png" />
			</a>
			<a  rel="nofollow" href="https://www.instagram.com/fata_morgana_web/"
			class="socialicons social-Instagram" title="Instagram">
				<img alt="Instagram" src="https://www.fatamorganaweb.unical.it/wp-content/themes/parabola/images/socials/Instagram.png" />
			</a></div></div>								<div style="clear:both;"></div>

			</div><!-- #branding -->
			<a id="nav-toggle"><span>&nbsp;</span></a>
			<nav id="access" role="navigation">

				<div class="skip-link screen-reader-text"><a href="#content" title="Salta il contenuto">Salta il contenuto</a></div>
<div class="menu"><ul id="prime_nav" class="menu"><li id="menu-item-153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-153"><a href="http://www.fatamorganaweb.unical.it"><span>Home</span></a></li>
<li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31"><a href="https://www.fatamorganaweb.unical.it/index.php/la-rivista/"><span>La rivista</span></a></li>
<li id="menu-item-1211" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-1211"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/"><span>Articoli</span></a>
<ul class="sub-menu">
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/uscendo-dal-cinema/"><span>Uscendo dal cinema</span></a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/ordini-dei-discorsi/"><span>L&#8217;ordine dei discorsi</span></a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/serialita/"><span>Serialità</span></a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/scene/"><span>Scene</span></a></li>
	<li id="menu-item-4251" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4251"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/nomi-propri/"><span>Nomi propri</span></a></li>
	<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/remix/"><span>Remix</span></a></li>
	<li id="menu-item-22146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22146"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/lessico-della-contemporaneita/"><span>Lessico della contemporaneità</span></a></li>
	<li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/archivio-di-fata-morgana/"><span>Fata Morgana Quadrimestrale</span></a></li>
</ul>
</li>
<li id="menu-item-348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-348"><a href="https://www.fatamorganaweb.unical.it/index.php/speciali/"><span>Speciali</span></a></li>
<li id="menu-item-1259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259"><a href="https://www.fatamorganaweb.unical.it/index.php/autori/"><span>Autori</span></a></li>
<li id="menu-item-32" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32"><a href="https://www.fatamorganaweb.unical.it/index.php/fascicoli/"><span>Fascicoli</span></a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34"><a href="https://www.fatamorganaweb.unical.it/index.php/contatti/"><span>Contatti</span></a>
<ul class="sub-menu">
	<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33"><a href="https://www.fatamorganaweb.unical.it/index.php/network/"><span>Network</span></a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35"><a href="https://www.fatamorganaweb.unical.it/index.php/cerca/"><span>Cerca</span></a></li>
</ul></div>
			</nav><!-- #access -->

		</div><!-- #masthead -->

	<div style="clear:both;height:1px;width:1px;"> </div>

</header><!-- #header -->
</div><!-- #header-full -->
<div id="main">
	<div  id="forbottom" >
		
		<div style="clear:both;"> </div>

		<div class="breadcrumbs"><a href="https://www.fatamorganaweb.unical.it">Home</a> &raquo;  <a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/">Articoli</a>  &raquo;  <a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/speciali/">Speciali</a>  &raquo;  <a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/speciali/eric-rohmer/">Eric Rohmer</a>  &raquo;  <span class="current">L’affabulazione sentimentale</span>		</div>
		
		<section id="container" class="two-columns-right">
			<div id="content" role="main">
			

				<div id="post-25579" class="post-25579 post type-post status-publish format-standard has-post-thumbnail hentry category-eric-rohmer category-nomi-propri category-pietro-renda tag-commedie-e-proverbi tag-eric-rohmer tag-film-storici tag-reverie">
					<h1 class="entry-title">L’affabulazione sentimentale</h1>
										<div class="entry-meta">
						&nbsp; <span class="author vcard" >di <a class="url fn n" rel="author" href="https://www.fatamorganaweb.unical.it/index.php/author/redazione/" title="Vedi tutti gli articoli di Redazione Fatamorganaweb">Redazione Fatamorganaweb</a></span> <span><time class="onDate date published" datetime="2020-06-01T11:05:57+00:00"> <a href="https://www.fatamorganaweb.unical.it/index.php/2020/06/01/l-unicita-seriale-di-rohmer-l-affabulazione-sentimentale/" rel="bookmark">1 Giugno 2020</a> </time></span><time class="updated"  datetime="2020-06-01T19:17:33+00:00">1 Giugno 2020</time> <span class="bl_categ"> <a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/speciali/eric-rohmer/" rel="tag">Eric Rohmer</a>, <a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/nomi-propri/" rel="tag">Nomi propri</a>, <a href="https://www.fatamorganaweb.unical.it/index.php/category/autori/pietro-renda/" rel="tag">Pietro Renda</a> </span>  					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p>di<strong><span style="color: #bf4d28;"> PIETRO RENDA</span></strong></p>
<p style="text-align: justify;"><span style="font-size: 10pt;">L&#8217;unicità seriale di Rohmer. </span><br />
<span id="more-25579"></span></p>
<div id="attachment_25582" style="width: 510px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-25582" class="size-full wp-image-25582" src="http://www.fatamorganaweb.unical.it/wp-content/uploads/2020/06/La-femme-de-laviateur-e1591004594236.jpg" alt="rohmer-1" width="500" height="299" /><p id="caption-attachment-25582" class="wp-caption-text"><em>La femme de l&#8217;aviateur</em> (1981)</p></div>
<p style="text-align: justify;">“Non si può pensare a niente” è il detto che apre <em>La moglie dell’aviatore</em> (1981), il primo dei sei film che compongono la serie delle <em>Commedie e proverbi</em>, cui Rohmer si dedicherà nel corso degli anni ottanta. <strong>I personaggi che popolano il suo cinema vivono con un’irrequietezza indomabile un momento particolare della giornata</strong> e la loro personalissima “ora del lupo” può innescarsi durante un pomeriggio brumoso tra una pausa pranzo tardiva e il rientro in ufficio, in un’alba bluastra e silenziosa o, ancora, nel bel mezzo di un lussureggiante tramonto estivo o in una notte rischiarata dalla luna. In quel momento, in quello scarto infinitesimale, stiracchiato come se soggetto a <em>ralenti</em>, <strong>il mondo è risucchiato dalla <em>rêverie</em> di una mente inesausta e la finzione iperbolica, frutto di quella stessa mente, finisce quasi con il minacciare l’integrità del mondo “reale” che le immagini rohmeriane hanno presentato con equilibrio e nitore apollinei</strong>.</p>
<p style="text-align: justify;">Nelle infinite declinazioni incompossibili del caso, sono presenti in Rohmer delle “in-varianti” – secondo un procedimento di «iterazione variata» (Tinazzi 1988, p. 523) – veri e propri marchi di fabbrica che caratterizzano il suo metodo. Se attraverso un’analisi è possibile ricondurre gli intrecci a uno schema logico rigoroso, come se si fosse dinnanzi a un assioma teorico da dimostrare (si pensi in particolare alle avventure sentimentali dei <em>Racconti morali</em> che rinfocoleranno il desiderio di stabilità dei personaggi), <strong>l’arte rohmeriana non è quella del freddo matematico, bensì quella di un forbito compositore che imbastisce molteplici variazioni su un tema</strong> – che, come in ambito musicale, lasciano ampio spazio all’improvvisazione polimorfa –<strong> creando opere inafferrabili nella loro “unicità seriale</strong>”, taglienti come il barattolo di vernice tempestato di lame che apre <em>La collezionista</em> (1967).</p>
<p style="text-align: justify;"><strong>Rivedere <a href="https://www.fatamorganaweb.unical.it/index.php/2020/05/25/eric-rohmer-e-il-cinema-dell-ipotetico/" target="_blank" rel="noopener noreferrer">Rohmer</a> oggi significa ritornare, con un bagaglio ricolmo di illusioni perdute, a una catena di situazioni, dialoghi e inquadrature che rinserrano gli anelli di uno stile capace di congiungere classicismo empireo e modernità sfuggente</strong>. Ad esempio, si consideri sotto quest’ottica <em>Il raggio verde </em>(1986), uno dei più celebri titoli rohmeriani. La vicenda accorda che il ventaglio delle situazioni e dei luoghi a lui più cari trovi il modo di fare capolino: gli interni <em>minimal</em> delle <em>chambres de bonne</em> parigine; l’ufficio austero adatto a infondere concentrazione ma che nelle afose giornate lugliasche diventa una prigione; i <em>cafés</em> dove si consumano pasti frugali o nei quali ci si può imbattere in un conoscente che non si vede da tempo; i ritempranti parchi cittadini; la vegetazione rigogliosa animata dal vento; le montagne maestose; il mare solleticato dai capricci della marea.</p>
<div id="attachment_25588" style="width: 810px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-25588" class="size-full wp-image-25588" src="http://www.fatamorganaweb.unical.it/wp-content/uploads/2020/06/rohmer-2-e1591005372495.jpg" alt="rohmer-2" width="800" height="476" /><p id="caption-attachment-25588" class="wp-caption-text"><em>Le rayon vert</em> (1986)</p></div>
<p style="text-align: justify;">Quegli stessi luoghi, inseparabili dalle situazioni, divengono casse di risonanza entro cui prendono forma le conversazioni. La ricerca di una meta vacanziera (e sentimentale) di Marie Rivière si stinge nella rigida architettura neoclassica che sembra rispondere e “ridimensionare” l’ossessione per l’ideale che la caratterizza. Allo stesso modo e a dispetto del più frequente pregiudizio dei detrattori di Rohmer, <strong>le conversazioni non si articolano quasi mai secondo la struttura del dialogo filosofico e, </strong>forse anche per via dell’influsso della letteratura libertina<strong>, è dal discorso più “svagato” che si arriva</strong> – a posteriori – <strong>all’astratto, al modello, a un universale inscindibile dall’individuo, ossia l’unico universale percepibile, quello di «un particolare cosciente della propria orientazione verso l’universale»</strong> (Rosenzweig 2005, p. 48).</p>
<p style="text-align: justify;">Così, se il “fare niente per ore” si presenta come un piano non solo predisposto ma persino esplicitato (da Adrien ne <em>La collezionista</em>, da Marion in <em>Pauline alla spiaggia</em>, 1982) <strong>la forma cinematografica creerà un contrappunto fatto di attese e preludi ad azioni che talvolta avranno luogo fuori dal quadro o nello scarto tra uno stacco di montaggio e l’altro</strong>. La non volontà e l’inazione possono essere spie di un eccesso d’azione interiore che porta i personaggi a fare dei progetti immaginativi, perdendosi in convinzioni aprioristiche proprie di chi si crede padrone del destino e che dovranno necessariamente scontrarsi con il principio di realtà. «Quale mente non divaga? Chi non fa castelli in aria?» è del resto la programmatica citazione di La Fontaine in esergo a <em>Il bel matrimonio </em>(1982). <strong>Questi personaggi sono dei <em>flanêurs</em> che errano tra due o più luogh</strong>i – geografici <em>e</em> mentali – che si configurano come epicentri (Andrew 2014) alla ricerca del loro centro – del mondo e dell’inquadratura –, come il flaubertiano Frédéric de <em>L’amore il pomeriggio </em>(1972) che, appena prima di rimanere intrappolato nello specchio delle proprie proiezioni mentali, si allontana dal vortice della passione (la tromba delle scale) e contempla per qualche istante lo spazio vuoto che separa il suo volto da quello della moglie per poi sancire il rimatrimonio.</p>
<p style="text-align: justify;">Ne consegue che la messinscena e la composizione dell’inquadratura amplificano tali rapporti, disarcionando la demarcazione netta di campo e fuori campo, parola e visualizzazione, narrazione e mostrazione, giusto e sbagliato, vero e falso, documentazione e astrazione. <strong>L’inquadratura di Rohmer parte dal visibile, dal classicismo che non intende perdere di vista la forma oggettiva, benché non tardi a sopraggiungere la spinta romantica</strong> – di cui spesso si fanno conduttori i personaggi – <strong>tesa ad accentuare l’emozione soggettiva</strong>. Dichiarando che è «molto più interessante suscitare l’invisibile partendo dal visibile piuttosto che tentare, invano, di visualizzare l’invisibile» (Zappoli 1996, p. 5), Rohmer esplicita la propria prassi cinematografica, volta a filmare in maniera trasparente ciò che è opaco, la vita stessa. Pertanto, se Rivette soggiorna nell’“<em>angle du hasard</em>”, Rohmer propende per il disegno, predisponendo il perimetro entro cui il caso potrà (o meno) manifestarsi.</p>
<div id="attachment_25592" style="width: 810px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-25592" class="size-full wp-image-25592" src="http://www.fatamorganaweb.unical.it/wp-content/uploads/2020/06/beatrice-romand-eternelle-fiancee-dans-beau-mariage-1981-beatrice-romand-joue-sabine-etudiante-histoire-art-paris-qui-reve-fai-e1591007004118.jpg" alt="rohmer-3" width="800" height="418" /><p id="caption-attachment-25592" class="wp-caption-text"><i>Le beau mariage</i> (1982)</p></div>
<p style="text-align: justify;">Da qui la sua modernità, strettamente connessa alla disinvoltura con la quale il caso fa irruzione nei suoi film, caso che tuttavia ha le sue abitudini, come si dice in <em>Un ragazzo, tre ragazze </em>(1996). Come nel cinema di Rossellini, <strong>la vena “documentaristica” rohmeriana resta sottotraccia in relazione alla linea trainante della finzione, per poi emergere dal profondo, come l’inopinato getto di una solfatara o l’eruzione di un vulcano</strong>. Rohmer, folgorato sulla via di Damasco, riparte da <em>Stromboli</em> (1950) e conia «una particolare forma di finzione basata sulla dialettica perpetua di naturale e artificiale: una situazione in principio inverosimile che si rivelerà più vera del verosimile» (Hasumi 2001).</p>
<p style="text-align: justify;"><strong>Questa modulazione, al contempo impercettibile e macroscopica, permette un’infinità di variazioni, tanto quando il cineasta predilige la qualità fotografica dell’immagine, quanto nel caso in cui propenda per la sua qualità pittorica</strong>. Ad esempio nei film storici, come già rilevato da Deleuze, anche se lo spazio è in un primo momento appiattito, il cineasta trova il modo di curvarlo. Per lo stesso motivo i personaggi de <em>Il fuorilegge </em>(1978) possono parlare di sé in terza persona e muoversi in un ambiente tanto geometrico quanto astratto e, ancora, ne <em>La nobildonna e il duca </em>(2001), il <em>boudoir</em>, nettamente delimitato dagli elementi d’arredo, assume le caratteristiche di un microcosmo, un’oasi-miraggio in cui la Rivoluzione pare restare fuori.</p>
<div id="attachment_25593" style="width: 810px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-25593" class="size-full wp-image-25593" src="http://www.fatamorganaweb.unical.it/wp-content/uploads/2020/06/perceval-le-gallois-fight-e1591007390409.jpg" alt="rohmer-4" width="800" height="609" /><p id="caption-attachment-25593" class="wp-caption-text"><em>Perceval le Gallois</em> (1978)</p></div>
<p style="text-align: justify;"><strong>Assieme ai personaggi, è l’intero universo filmico rohmeriano a farsi trovare pronto per l’incontro e cogliere quell&#8217;istante in cui il confine tra rivelazione e scelta</strong> – <strong>etica ed estetica</strong> – <strong>trascolora</strong>. Tale rivelazione potrà difficilmente avere luogo in mezzo al trambusto parigino, a meno che non si disponga di un talismano (<em>L’amore il pomeriggio</em>) o non ci si lasci commuovere dai meravigliosi giochi del teatro (<em>Racconto d’inverno</em>, 1992). Ecco perché l’estate è la stagione prediletta: durante le vacanze la noia perde le sue qualità negative e riscopre le radici che la legano al <em>noûs </em>e vi si abbandona, rendendo possibile acquisire la «capacità illuminante di cogliere il raggio verde nell’apparente insignificanza del quotidiano» (Tinazzi 1988, p. 528).</p>
<p style="text-align: justify;"><strong>Rivedere Rohmer oggi significa reimparare ad essere osservatori senza dimenticare la parzialità del proprio sguardo</strong>, <strong>irriducibilmente mancante</strong>, <strong>ma capace di aprire il più ampio degli orizzonti</strong>. Significa osservare l’arte dell’«affabulazione realizzante» (Vidal 1977, p. 127) intenta a plasmare non soltanto il racconto, ma a farsi percezione storica, <strong>attraverso cui il mondano meccanismo cinematografico non smette di costruire finzioni per guardare a quella realtà</strong> – impossibile da introdurre tramite una marca di enunciazione –<strong> che non si potrà mai conoscere né possedere</strong> <strong>e che</strong>, per quanto sia per certi versi fonte primaria d’angoscia, <strong>è in verità l’impronta della nostra libertà</strong>. Rivedere Rohmer oggi significa osservare la sua presenza vibratile rifrangersi e fare capolino in un’inquadratura di quegli autori contemporanei più audaci che non temono la realtà, e che anzi vi si accostano per mostrare come essa faccia resistenza a uno di quei Don Chisciotte (<em>Il ginocchio di Claire</em>, 1970) che credono di poterla (o di doverla) piegare alla propria volontà.</p>
<div id="attachment_25594" style="width: 810px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-25594" class="size-full wp-image-25594" src="http://www.fatamorganaweb.unical.it/wp-content/uploads/2020/06/le-genou-de-claire-e1591007876868.jpg" alt="rohmer-5" width="800" height="450" /><p id="caption-attachment-25594" class="wp-caption-text"><em>Le genou de Claire</em> (1970)</p></div>
<p style="text-align: justify;"><span style="font-size: 10pt;"><strong>Riferimenti bibliografici</strong><br />
</span><span style="font-size: 10pt;">D. Andrew, <em>Eric Rohmer’s Magnetic Fluid</em>, in L. Anderst, a cura di, <em>The Films of Eric Rohmer. French New Wave to Old Master</em>, Palgrave Macmillan, London 2014. </span><br />
<span style="font-size: 10pt;">M. Grosoli, <em>Moral Tales from Korea. Hong Sang-soo and Eric Rohmer</em>, in <em>Acta Universitatis Sapientiae, Film and Media Studies</em>, 3 (2010). </span><br />
<span style="font-size: 10pt;">S. Hasumi, <em>Eric Rohmer ou L’habitude du hasard</em>, La Biennale di Venezia – Mostra Internazionale d’Arte Cinematografica: Seminario “Eric Rohmer, cineasta”, 6 settembre 2001. </span><br />
<span style="font-size: 10pt;">K. Karatani, <em>Transcritique. On Kant and Marx</em>, The MIT Press, Cambridge 2003. </span><br />
<span style="font-size: 10pt;">F. Rosenzweig, <em>La stella della redenzione</em>, Vita e Pensiero, Milano 2005. </span><br />
<span style="font-size: 10pt;">G. Tinazzi, <em>Ritratti critici di contemporanei. Eric Rohmer</em>, in Belfagor, 5 (1988). </span><br />
<span style="font-size: 10pt;">M. Vidal, <em>Les contes moraux d’Éric Rohmer</em>, Lherminier, Paris 1977. </span><br />
<span style="font-size: 10pt;">G. Zappoli, <em>Eric Rohmer</em>, Il Castoro, Milano 1996.</span></p>
<blockquote><p><span style="font-size: 10pt;">Eric Rohmer, Tulle 1920-Parigi 2010. </span></p></blockquote>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_25 addtoany_list" data-a2a-url="https://www.fatamorganaweb.unical.it/index.php/2020/06/01/l-unicita-seriale-di-rohmer-l-affabulazione-sentimentale/" data-a2a-title="L’affabulazione sentimentale"><a class="a2a_button_facebook_like addtoany_special_service" data-layout="button" data-href="https://www.fatamorganaweb.unical.it/index.php/2020/06/01/l-unicita-seriale-di-rohmer-l-affabulazione-sentimentale/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="https://www.fatamorganaweb.unical.it/index.php/2020/06/01/l-unicita-seriale-di-rohmer-l-affabulazione-sentimentale/" data-text="L’affabulazione sentimentale"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.fatamorganaweb.unical.it%2Findex.php%2F2020%2F06%2F01%2Fl-unicita-seriale-di-rohmer-l-affabulazione-sentimentale%2F&amp;linkname=L%E2%80%99affabulazione%20sentimentale" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.fatamorganaweb.unical.it%2Findex.php%2F2020%2F06%2F01%2Fl-unicita-seriale-di-rohmer-l-affabulazione-sentimentale%2F&amp;linkname=L%E2%80%99affabulazione%20sentimentale" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.fatamorganaweb.unical.it%2Findex.php%2F2020%2F06%2F01%2Fl-unicita-seriale-di-rohmer-l-affabulazione-sentimentale%2F&amp;linkname=L%E2%80%99affabulazione%20sentimentale" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
						<div class="footer-tags"><span class="bl_posted">Taggato</span>&nbsp; <a href="https://www.fatamorganaweb.unical.it/index.php/tag/commedie-e-proverbi/" rel="tag">commedie e proverbi</a>, <a href="https://www.fatamorganaweb.unical.it/index.php/tag/eric-rohmer/" rel="tag">Eric Rohmer</a>, <a href="https://www.fatamorganaweb.unical.it/index.php/tag/film-storici/" rel="tag">film storici</a>, <a href="https://www.fatamorganaweb.unical.it/index.php/tag/reverie/" rel="tag">rêverie</a>.</div><span class="bl_bookmark"> Aggiungi ai preferiti : <a href="https://www.fatamorganaweb.unical.it/index.php/2020/06/01/l-unicita-seriale-di-rohmer-l-affabulazione-sentimentale/" title="Permalink a L’affabulazione sentimentale" rel="bookmark"> Permalink</a>.</span>											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://www.fatamorganaweb.unical.it/index.php/2020/06/01/immanenza-una-mappa-a-cura-di-riccardo-panattoni-e-rocco-ronchi/" rel="prev"><span class="meta-nav">&laquo;</span> <em>Manere</em> non <em>manare</em></a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				 <div id="comments" class=""> 	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/index.php/2020/06/01/l-unicita-seriale-di-rohmer-l-affabulazione-sentimentale/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.fatamorganaweb.unical.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='25579' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="af002df0d1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="232"/></p></form>	</div><!-- #respond -->
	</div><!-- #comments -->


						</div><!-- #content -->
			<div id="secondary" class="widget-area sidey" role="complementary">
		
			<ul class="xoxo">
								<li id="nav_menu-2" class="widget-container widget_nav_menu"><h3 class="widget-title">Categorie</h3><div class="menu-categorie-container"><ul id="menu-categorie" class="menu"><li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/uscendo-dal-cinema/">Uscendo dal cinema</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/ordini-dei-discorsi/">L&#8217;ordine dei discorsi</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/serialita/">Serialità</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/scene/">Scene</a></li>
<li id="menu-item-4252" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4252"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/nomi-propri/">Nomi propri</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/remix/">Remix</a></li>
<li id="menu-item-22148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22148"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/lessico-della-contemporaneita/">Lessico della contemporaneità</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-277"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/speciali/">Speciali</a></li>
<li id="menu-item-12422" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12422"><a href="https://www.fatamorganaweb.unical.it/index.php/i-5-libri-fondamentali-le-classifiche/">I 5 libri di cinema</a></li>
<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/archivio-di-fata-morgana/">Fata Morgana Quadrimestrale</a></li>
<li id="menu-item-1212" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-1212"><a href="https://www.fatamorganaweb.unical.it/index.php/category/articoli/">Tutti gli articoli</a></li>
<li id="menu-item-17564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17564"><a href="https://www.fatamorganaweb.unical.it/index.php/gallery/">Gallery</a></li>
</ul></div></li><li id="yikes_easy_mc_widget-3" class="widget-container widget_yikes_easy_mc_widget"><h3 class="widget-title">iscriviti alla Newsletter</h3>
	<section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
				<form id="iscriviti-alla-newsletter-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " method="POST" data-attr-form-id="1">

													<label for="yikes-easy-mc-form-1-EMAIL"  class="EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
																					<span class="EMAIL-label">
												Indirizzo email											</span>
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-EMAIL"  name="EMAIL"  placeholder=""  class="yikes-easy-mc-email "  required="required" type="email"  value="">

										<!-- Description Below -->
										
									</label>
																		<label for="yikes-easy-mc-form-1-FNAME"  class="FNAME-label ">

										<!-- dictate label visibility -->
																					<span class="FNAME-label">
												Nome											</span>
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-FNAME"  name="FNAME"  placeholder=""  class="yikes-easy-mc-text "   type="text"  value="">

										<!-- Description Below -->
										
									</label>
																		<label for="yikes-easy-mc-form-1-LNAME"  class="LNAME-label ">

										<!-- dictate label visibility -->
																					<span class="LNAME-label">
												Cognome											</span>
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-LNAME"  name="LNAME"  placeholder=""  class="yikes-easy-mc-text "   type="text"  value="">

										<!-- Description Below -->
										
									</label>
									
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-1" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-1" value="da1c1b8207">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-1" value="1">

				<!-- Submit Button -->
				<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Submit</span></button>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber_1" name="yikes_easy_mc_new_subscriber" value="76c9c9eaea">
				<input type="hidden" name="_wp_http_referer" value="/index.php/2020/06/01/l-unicita-seriale-di-rohmer-l-affabulazione-sentimentale/" />				
			</form>
			<!-- Mailchimp Form generated by Easy Forms for Mailchimp v6.6.4 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	</li><li id="sow-button-2" class="widget-container widget_sow-button"><div class="so-widget-sow-button so-widget-sow-button-flat-988b9221bdf9"><div class="ow-button-base ow-button-align-center">
	<a href="https://www.fatamorganaweb.unical.it/index.php/sostieni-la-rivista/" class="ow-icon-placement-left ow-button-hover" target="_blank" rel="noopener noreferrer" 		>
		<span>
			
			Sostieni la rivista		</span>
	</a>
</div>
</div></li>			</ul>

			
		</div>
		</section><!-- #container -->

	<div style="clear:both;"></div>
	</div> <!-- #forbottom -->
	</div><!-- #main -->


	<footer id="footer" role="contentinfo">
		<div id="colophon">
		
			

			<div id="footer-widget-area"  role="complementary"  class="footerone" >


				<div id="second" class="widget-area">
					<ul class="xoxo">
						<li id="siteorigin-panels-builder-10" class="widget-container widget_siteorigin-panels-builder"><div id="pl-w5ed2720a56a7f"  class="panel-layout" ><div id="pg-w5ed2720a56a7f-0"  class="panel-grid panel-no-style" ><div id="pgc-w5ed2720a56a7f-0-0"  class="panel-grid-cell" ><div id="panel-w5ed2720a56a7f-0-0-0" class="so-panel widget widget_sow-image panel-first-child panel-last-child" data-index="0" ><div class="panel-widget-style panel-widget-style-for-w5ed2720a56a7f-0-0-0" ><div class="so-widget-sow-image so-widget-sow-image-default-d6014b76747a">

<div class="sow-image-container">
<a href="http://www.frontiere.unical.it" target="_blank" rel="noopener noreferrer" >	<img src="https://www.fatamorganaweb.unical.it/wp-content/uploads/2019/07/CINEMA-ITALIANO.png" width="356" height="250" srcset="https://www.fatamorganaweb.unical.it/wp-content/uploads/2019/07/CINEMA-ITALIANO.png 356w, https://www.fatamorganaweb.unical.it/wp-content/uploads/2019/07/CINEMA-ITALIANO-300x211.png 300w, https://www.fatamorganaweb.unical.it/wp-content/uploads/2019/07/CINEMA-ITALIANO-150x105.png 150w" sizes="(max-width: 356px) 100vw, 356px" title="CINEMA ITALIANO" alt="" 		class="so-widget-image"/>
</a></div>

</div></div></div></div><div id="pgc-w5ed2720a56a7f-0-1"  class="panel-grid-cell" ><div id="panel-w5ed2720a56a7f-0-1-0" class="so-panel widget widget_sow-image panel-first-child panel-last-child" data-index="1" ><div class="panel-widget-style panel-widget-style-for-w5ed2720a56a7f-0-1-0" ><div class="so-widget-sow-image so-widget-sow-image-default-d6014b76747a">

<div class="sow-image-container">
	<img src="https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/05/Virale.png" width="356" height="250" srcset="https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/05/Virale.png 356w, https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/05/Virale-300x211.png 300w, https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/05/Virale-150x105.png 150w" sizes="(max-width: 356px) 100vw, 356px" alt="" 		class="so-widget-image"/>
</div>

</div></div></div></div><div id="pgc-w5ed2720a56a7f-0-2"  class="panel-grid-cell" ><div id="panel-w5ed2720a56a7f-0-2-0" class="so-panel widget widget_sow-image panel-first-child" data-index="2" ><div class="panel-widget-style panel-widget-style-for-w5ed2720a56a7f-0-2-0" ><div class="so-widget-sow-image so-widget-sow-image-default-d6014b76747a">

<div class="sow-image-container">
<a href="http://www.fatamorganaweb.unical.it/wp-content/uploads/2020/05/Bando-Summer-School-Fata-Morgana-Web-2020.pdf" target="_blank" rel="noopener noreferrer" >	<img src="https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/05/summer-school_II.png" width="356" height="250" srcset="https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/05/summer-school_II.png 356w, https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/05/summer-school_II-300x211.png 300w, https://www.fatamorganaweb.unical.it/wp-content/uploads/2020/05/summer-school_II-150x105.png 150w" sizes="(max-width: 356px) 100vw, 356px" title="summer school_II" alt="" 		class="so-widget-image"/>
</a></div>

</div></div></div><div id="panel-w5ed2720a56a7f-0-2-1" class="so-panel widget widget_sow-image panel-last-child" data-index="3" ><div class="panel-widget-style panel-widget-style-for-w5ed2720a56a7f-0-2-1" ><div class="so-widget-sow-image so-widget-sow-image-default-d6014b76747a">

<div class="sow-image-container">
<a href="https://creativecommons.org/licenses/by-nc-nd/2.5/it/" target="_blank" rel="noopener noreferrer" >	<img src="https://www.fatamorganaweb.unical.it/wp-content/uploads/2017/03/cc_-small.png" width="356" height="49" srcset="https://www.fatamorganaweb.unical.it/wp-content/uploads/2017/03/cc_-small.png 356w, https://www.fatamorganaweb.unical.it/wp-content/uploads/2017/03/cc_-small-300x41.png 300w, https://www.fatamorganaweb.unical.it/wp-content/uploads/2017/03/cc_-small-150x21.png 150w" sizes="(max-width: 356px) 100vw, 356px" title="cc_ small" alt="" 		class="so-widget-image"/>
</a></div>

</div></div></div></div></div></div></li>					</ul>
				</div><!-- #second .widget-area -->


			</div><!-- #footer-widget-area -->
			
		</div><!-- #colophon -->

		

	</footer><!-- #footer -->

</div><!-- #wrapper -->

<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1038675026225240&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1038675026225240&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=25579&cd[content_name]=L%E2%80%99affabulazione+sentimentale&cd[categories]=Eric+Rohmer%2C+Nomi+propri%2C+Pietro+Renda&cd[tags]=commedie+e+proverbi%2C+Eric+Rohmer%2C+film+storici%2C+r%C3%AAverie" alt="facebook_pixel"></noscript>
                <style type="text/css" media="all"
                       id="siteorigin-panels-layouts-footer">/* Layout w5ed2720a56a7f */ #pgc-w5ed2720a56a7f-0-0 , #pgc-w5ed2720a56a7f-0-1 , #pgc-w5ed2720a56a7f-0-2 { width:33.3333%;width:calc(33.3333% - ( 0.66666666666667 * 30px ) ) } #pl-w5ed2720a56a7f #panel-w5ed2720a56a7f-0-0-0 , #pl-w5ed2720a56a7f #panel-w5ed2720a56a7f-0-1-0 , #pl-w5ed2720a56a7f #panel-w5ed2720a56a7f-0-2-0 , #pl-w5ed2720a56a7f #panel-w5ed2720a56a7f-0-2-1 {  } #pl-w5ed2720a56a7f .so-panel { margin-bottom:30px } #pl-w5ed2720a56a7f .so-panel:last-child { margin-bottom:0px } #panel-w5ed2720a56a7f-0-0-0> .panel-widget-style , #panel-w5ed2720a56a7f-0-1-0> .panel-widget-style , #panel-w5ed2720a56a7f-0-2-0> .panel-widget-style , #panel-w5ed2720a56a7f-0-2-1> .panel-widget-style { padding:0px 0px 0px 0px } @media (max-width:780px){ #pg-w5ed2720a56a7f-0.panel-no-style, #pg-w5ed2720a56a7f-0.panel-has-style > .panel-row-style { -webkit-flex-direction:column;-ms-flex-direction:column;flex-direction:column } #pg-w5ed2720a56a7f-0 > .panel-grid-cell , #pg-w5ed2720a56a7f-0 > .panel-row-style > .panel-grid-cell { width:100%;margin-right:0 } #pgc-w5ed2720a56a7f-0-0 , #pgc-w5ed2720a56a7f-0-1 { margin-bottom:30px } #pl-w5ed2720a56a7f .panel-grid-cell { padding:0 } #pl-w5ed2720a56a7f .panel-grid .panel-grid-cell-empty { display:none } #pl-w5ed2720a56a7f .panel-grid .panel-grid-cell-mobile-last { margin-bottom:0px }  } </style><link rel='stylesheet' id='yikes-inc-easy-mailchimp-public-styles-css'  href='https://www.fatamorganaweb.unical.it/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/css/yikes-inc-easy-mailchimp-extender-public.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='sow-image-default-d6014b76747a-css'  href='https://www.fatamorganaweb.unical.it/wp-content/uploads/siteorigin-widgets/sow-image-default-d6014b76747a.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://www.fatamorganaweb.unical.it/wp-content/plugins/siteorigin-panels/css/front-flex.min.css?ver=2.10.15' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpns_ajax_url = {"ajaxurl":"https:\/\/www.fatamorganaweb.unical.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fatamorganaweb.unical.it/wp-content/plugins/wp-nice-search/assist/js/search.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.fatamorganaweb.unical.it/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.fatamorganaweb.unical.it/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script async="async" type='text/javascript' src='https://www.fatamorganaweb.unical.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/www.fatamorganaweb.unical.it\/wp-admin\/admin-ajax.php","page_data":"25579","interest_group_checkbox_error":"This field is required.","preloader_url":"https:\/\/www.fatamorganaweb.unical.it\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/www.fatamorganaweb.unical.it\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"881e1d6a89","feedback_message_placement":"before"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fatamorganaweb.unical.it/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/yikes-mc-ajax-forms.min.js?ver=6.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"https:\/\/www.fatamorganaweb.unical.it\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/www.fatamorganaweb.unical.it\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"25579"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.fatamorganaweb.unical.it/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/form-submission-helpers.min.js?ver=6.6.4'></script>

</body>
</html>
